Alle Systeme funktionieren

Gelöst
WDX3 Cloud Störung, 12.05. 13:26 Uhr - 14:10 Uhr

Aufgetreten am
12. Mai 2023 um 11:26
Status
Gelöst innerhalb von 44 Minuten

Einfluss

Großer Ausfall
Betroffen
Schnittstellen
WDX3 (iSE Cobra 4)
  • Gelöst
    Gelöst

    Obwohl die Zertifikate durch Cloud iSE bereits am 10.05. ausgetauscht werden sollten, wurden die Änderungen erst heute um 13:26 Uhr auf deren Serverseite wirksam. Obwohl das Zertifikat der iSE WDX3 Cloud noch nicht abgelaufen ist, kam es auf unserer Seite zu einem unerwarteten Validierungsfehler beim nun neu verwendeten Zertifikat. Als unser Monitoring-System die Fehler erkannte, haben wir alle Konfigurationen angepasst und die Clients neugestartet.

  • Analyse
    Analyse

    Leitstellen-Accounts mit WDX3 Cloud Anbindung erhalten aktuell keine Alarmierungen oder Fahrzeug-Status.