Alle Systeme funktionieren

WDX3 Cloud Störung, 25.05. 15:33 Uhr - 16:37 Uhr

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 1 Jahr Dauerte etwa 1 Stunde

Betroffen

Schnittstellen
WDX3 (iSE Cobra 4)
Aktualisierung
  • Gelöst
    Gelöst

    This incident has been resolved.

  • Analyse
    Analyse

    Unsere Metriken melden, dass seit 15:33 Uhr es zu einer Unterbrechung der Verbindung zu den iSE WDX3 Cloud Servern kommt. Daher können aktuell über die WDX3 Schnittstelle keine Alarmierungen oder Fahrzeugstatus erhalten werden.