Alle Systeme funktionieren

Alarmserver teilweise verspätete Alarmierung nach Störung

Gelöst
Teilausfall
Aufgetreten am vor 7 Monaten Dauerte etwa 7 Stunden

Betroffen

Schnittstellen
Alarmserver (E-Mail Auswertung)
Aktualisierung
  • Gelöst
    Gelöst

    Wir haben eine Systeminformation per E-Mail an die Verwalter der betroffenen Einheiten versendet.

  • Überprüfung
    Überprüfung

    Das Problem konnte identifiziert und gelöst werden. Leider wurden eingehende E-Mails zwischen 05:10 Uhr und 08:47 Uhr bereits angenommen und durch die Lösung um 08:47 Uhr nachträglich verarbeitet. Das führte dazu, dass Alarmierungen für ca. 88 Einheiten jetzt verspätet ausgelöst wurden und ggf. Push-Benachrichtigungen versendet haben. Wir bitten Sie diese zu ignorieren!

  • Analyse
    Analyse

    Unser Überwachungssystem hat uns gemeldet, dass seit ca. 05:10 Uhr eine Anomalie auf einem der redundant ausgelegten Alarmservern (E-Mail Auswertung) vorliegt. Diese scheint als Seiteneffekt dazu zu führen, dass teilweise Alarmierungen nicht verarbeitet werden.