Alle Systeme funktionieren

Ausfall iSE WDX3 Cloud Schnittstelle

Gelöst
Großer Ausfall
Aufgetreten am vor 7 Monaten Dauerte etwa 1 Stunde

Betroffen

Schnittstellen
WDX3 (iSE Cobra 4)
Aktualisierung
  • Gelöst
    Gelöst

    iSE hat den Fehler in ihrer WDX3-Cloud um 16:40 Uhr beheben können. Seitdem erhalten wir wieder zuverlässig Alarmierungen und Fahrzeug-Status über die WDX3-Schnittstelle.

    Informationen zum Vorfall erhalten Sie auf der iSE Statuspage: https://ise-online.statuspage.io/incidents/q5kxdrsgyz48

  • Identifizierung
    Identifizierung

    iSE meldet, dass der Fehler identifiziert wurde und sie an einer Lösung arbeiten.

  • Analyse
    Analyse

    Seit 15:18 Uhr können wir uns nicht mehr zu den iSE WDX3 Cloud-Servern verbinden. Bei einem Verbindungsfehler versuchen wir uns automatisch regelmäßig neu zu verbinden, bis die WDX3 Cloud-Server wieder erreichbar sind.

    iSE hat die Störung ebenfalls bestätigt, Details finden Sie auf der Statusseite der iSE Online GmbH.

    WDX3 ist eine Schnittstelle zu Einsatzleitsystemen mit iSE Cobra 4. Über diese Schnittstelle erhalten wir von einigen Leitstellen Einsätze und Fahrzeugstatus/-positionen. Einheiten die mit einer solchen Leitstelle bei uns verknüpft sind, erhalten bei einer Störung der Schnittstelle Ereignisse verzögert gar nicht.