Alle Systeme funktionieren

WDX3 Unterbrechung der Übertragung der Leitstelle Braunschweig

Gelöst
Teilausfall
Aufgetreten am vor 7 Monaten Dauerte etwa 2 Stunden

Betroffen

Schnittstellen
WDX3 (iSE Cobra 4)
Aktualisierung
  • Gelöst
    Gelöst

    Die Störung wurde behoben. Seit ca. 11:20 Uhr erhalten wir wieder Daten über die WDX3-Schnittstelle der Leitstelle Braunschweig.

  • Analyse
    Analyse

    Seit 09:20 Uhr erhalten wir keine Daten mehr über die WDX3 Schnittstelle der Leitstelle Braunschweig.
    Wir stehen mit der Leistelle in Kontakt und suchen nach einer Lösung.

    WDX3 ist eine Schnittstelle zu Einsatzleitsystemen mit iSE Cobra 4. Über diese Schnittstelle erhalten wir von einigen Leitstellen Einsätze und Fahrzeugstatus/-positionen. Einheiten die mit einer solchen Leitstelle bei uns verknüpft sind, erhalten bei einer Störung der Schnittstelle Ereignisse teilweise verzögert oder gar nicht.