Alle Systeme funktionieren

Teilweise Störung Unitronic ERIC Pager

Gelöst
Teilausfall
Aufgetreten am vor etwa 1 Monat Dauerte etwa 1 Stunde

Betroffen

Schnittstellen
Unitronic ERIC-Pager
Aktualisierung
  • Gelöst
    Gelöst

    Seit fast 1 Stunde sind keine weiteren Fehler bei der Übertragung zu ERIC-Pagern aufgetreten.

  • Überprüfung
    Überprüfung

    Seit 16:55 Uhr ist die Übertragung zu den ERIC-Pagern wieder erfolgreich. Es gibt keine Fehler mehr bei Verbindungen im VLAN.

    Der Vorfall betraf nur eine einstellige Anzahl von Alarmierungen, die nicht zugestellt werden konnten.

  • Identifizierung
    Identifizierung

    Wir konnten feststellen, dass eine Störung des VLANs vorliegt zwischen den Schnittstellen-Servern zur Kommunikation mit ERIC-Pagern und einigen unserer Servern im Hauptsystem vorliegt.

    Die VLAN-Störung wird durch eine Störung an einem vSwitch durch unseren Provider verursacht. Unser Provider arbeitet bereits an der Lösung der Störung.

  • Analyse
    Analyse

    Seit 16:34 Uhr liegt eine teilweise Störung der Anbindung von Unitronic ERIC Pagern vor. Nutzer:innen dieser GSM-Pager erhalten aktuell in ca. 40% der Fälle keine Mitteilungen oder Alarmierungen über die ERIC-Pager senden.

    Unser Team untersucht bereits die Ursache der Störung.