Alle Systeme funktionieren

Mehrfacher Versand von SMS-Benachrichtigungen

Gelöst
Beeinträchtigte Leistung
Aufgetreten am vor 29 Tagen Dauerte weniger als 1 Minute

Betroffen

Schnittstellen
TTS-Sprachanruf und SMS-Versand
Aktualisierung
  • Gelöst
    Update

    Der Dienstleister konnte die mehrfache Zustellung um 14:15 Uhr beheben. Ursache war ein dort fehlerhaft ausgespieltes Systemupdate.

  • Gelöst
    Gelöst

    Unser Dienstleister für SMS- + TTS-Versand meldet uns, dass es heute, am Mittwoch den 24.04.2024 zwischen 13:00 Uhr bis ca. 14:15 Uhr, zu mehrfacher Zustellung von SMS-Benachrichtigungen kam.

    Sie sind nur betroffen gewesen, falls Sie SMS-Benachrichtigungen aktiviert haben und während dieser Zeitspanne Meldungen mit aktivierter SMS-Benachrichtigung erstellt haben.

    Dieser mehrfache Versand wurde selbstverständlich nicht mehrfach mit Ihrem Guthaben verrechnet. Er erfolgte seitens unseres Dienstleisters.