Alle Systeme funktionieren

Status per Telefonanruf ändern aktuell gestört

Gelöst
Großer Ausfall
Aufgetreten am vor 24 Tagen Dauerte 40 Minuten

Betroffen

Schnittstellen
Status per Telefonanruf
Aktualisierung
  • Gelöst
    Gelöst

    Die Wartungsarbeiten konnten abgeschlossen werden, der Dienst hatte währenddessen nur eine Beeinträchtigung von ca. 2 Minuten.

  • Identifizierung
    Update

    Die Wartungsarbeiten haben begonnen.

  • Identifizierung
    Identifizierung

    Durch unser Monitoring-System konnten wir feststellen, dass der Service zum Setzen des Status per Telefonanruf zwischen 12.55 Uhr und 13:04 Uhr nicht verfügbar war.

    Um weiteren Störungen vorzubeugen, werden wir kurzfristige Wartungsarbeiten ab 13:15 Uhr durchführen. Währenddessen wird der Dienst für ca. 10 Minuten nicht erreichbar sein.

  • Analyse
    Update

    Der Dienst zum Telefonstatus scheint trotz der Monitoring-Meldung zu funktionieren. Aktuell können wir keine Beeinträchtigungen feststallen.

  • Analyse
    Analyse

    Wir untersuchen aktuell eine Meldung unseres Monitoring-Systems, dass unser Dienst zum Wechseln des persönlichen Bereitschaftsstatus per Telefonanruf aktuell nicht verfügbar sei.